Autor Wątek: [napęd] problem ze zmianą przełożeń  (Przeczytany 27887 razy)

Offline Mężczyzna olo

  • Moderator Globalny
  • Wiadomości: 6921
  • Miasto: Bydgoszcz
  • Na forum od: 12.02.2011
Podpinam się pod temat. Zawsze regulacja przerzutek szła mi jak z płatka, aż się zaciąłem. Wydaje mi się, że robię gdzieś dość prosty błąd, więc może pomożecie.

Szosówka, przednia przerzutka. Podłączam linkę, naciągam, wrzucam manetkę na drugi bieg i idzie to bardzo, bardzo trudno, trzeba dużej siły. Mimo tego wózek przerzutki w zasadzie nie porusza się wcale.

Bez linka przerzutka "manualnie" zmienia biegi. Manetka z luźną linką też chodzi gładko. Może źle podłączam linkę do przerzutki, a może problemem jest po prostu brak śruby baryłkowej przy manetce do wyregulowania naprężenia linki? Pancerz i linka nowe, linka siedzi dobrze w przelotkach.

Poniżej zdjęcie podłączenia. Przerzutka nie była ruszana, jest w tym samym miejscu co zawsze.

Cytat: Hipek
To, co napisał Olo, brzmi rozsądnie.


Offline Mężczyzna Piotrek333

  • Wiadomości: 11
  • Miasto:
  • Na forum od: 03.07.2017
Jeśli dobrze widzę, to obok śruby masz taki ząbek. Spróbuj puścić linkę po jego drugiej stronie.

Offline Mężczyzna olo

  • Moderator Globalny
  • Wiadomości: 6921
  • Miasto: Bydgoszcz
  • Na forum od: 12.02.2011
No i temat do zamknięcia. Bardzo Ci dziękuję :)
Cytat: Hipek
To, co napisał Olo, brzmi rozsądnie.


Tagi:
 




Organizujemy










Partnerzy





Patronat




Objęliśmy patronat medialny nad wyprawami:











CDN ....
Mobilna wersja forum